Vai al contenuto

La compatibilità di LibertyCommerce con Windows server 2008/2012 è garantita  e non c'e' bisogno di versioni particolari del software. Per questo uso va benissimo quella scaricata direttamente dal nostro sito.

Su alcuni server però puo' sorgere un problema di configurazione che impedisce l'esecuzione del software alla partenza o durante il suo funzionamento.

Configurazione windows server 2008 ...continua a leggere "Compatibilità di LibertyCommerce con Windows Server 2008/2012/2016"

Facebooktwittergoogle_plusredditpinterestlinkedinmailby feather